お客様各位

先日、CMS「WordPress(ワードプレス)」において
危険度の高い脆弱性が確認されたとのアナウンスがありましたので
弊社保守契約にご加入いただいておりますお客様におきまして
対象となるホームページの更新作業を実施いたします。

対象バージョン: ver.3.7 ~ 5.7.1

更新作業中、一時的に以下の状態が発生する可能性がございます。
◆ ホームページの閲覧不可
◆ サイトへのログイン不可
予めご了承頂きたくお願い申し上げます。

ご対応状況につきましては
追ってご報告させて頂きます。